Вышли релизы безопасности Drupal 8.3.1 и 8.2.8

Вышло срочное обновление для веток Drupal 8.2 и Drupal 8.3, которое закрывает критическую уязвимость в REST сервисе.

Рекомендуется незамедлительно обновиться до версий Drupal 8.2.8 и 8.3.1.

Подпишитесь на рассылку новостей CMScafe