Grav поднимает планку PHP до 5.5.9+

Вчера разработчики Grav CMS объявили о том, что минимальной версией PHP для самых новых релизов Grav будет 5.5.9+. Последней версией, которая будет поддерживать PHP 5.4 является Grav 1.0.5. Вы можете скачать её с GitHub.

Мы же рекомендуем вам обновить вашу версию PHP, чтобы и впредь иметь возможность работать с Grav, а также получать обновления. На данный момент текущая версия Grav 1.0.6.

Оригинальная статья:

Подпишитесь на рассылку новостей CMScafe