В Virtuemart версиях ниже 2.6.10 обнаружена серьезная уязвимость!

В Virtuemart версиях ниже 2.6.10 была найдена уязвимость в безопасности, позволяющая злоумышленнику получить права Суперпользователя. Уязвимость была найдена на прошлой неделе, и в рекордно быстрые сроки закрыта разработчиками в версии 2.6.10. Если вы до сих пор не обновились, то срочно обновляйтесь до версии 2.6.10 и выше!

Подпишитесь на рассылку новостей CMScafe